“الأمن السيبراني” يصدر تحذيرًا عالي الخطورة من تحديث بمتصفح “جوجل كروم”

  0

يُسمح للمهاجم باستغلال الثغرات وتنفيذ برمجيات خبيثة والكشف والإفصاح عن معلومات

“الأمن السيبراني” يصدر تحذيرًا عالي الخطورة من تحديث بمتصفح “جوجل كروم”



tamer12

إخبارية عرعر - متابعات :

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيرًا أمنيًّا عالي الخطورة، بعد تحديث لمعالجة عدة ثغرات بمتصفح Google Chrome لأنظة Linux – Mac- Windows.

وقال المركز في تغريدة على حسابه بتويتر: إن التحديث قد يسمح للمهاجم باستغلال الثغرة، وتنفيذ برمجيات خبيثة والكشف والإفصاح عن معلومات.

وأوصى المركز بتحديث المتصفح إلى نسخة 94.0.4606.71؛ حيث أصدرت Google توضيحًا للتحديث اللازم عبر الرابط أدناه: https://chromereleases.googleblog.com






أضف تعليق

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *

WP Twitter Auto Publish Powered By : XYZScripts.com